Lineage II ShadowMaster Forum
 
ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Mejores posteadores
Nindel
 
B4RDERO
 
Elenthil
 
carlitox02
 
Paca
 
juancho125
 
willys8
 
xMahiax
 
Nodead
 
braian1
 

Comparte | 
 

 PROBLEMA!!!!

Ir abajo 
AutorMensaje
braian1



Cantidad de envíos : 1
Edad : 24
Fecha de inscripción : 11/10/2009

MensajeTema: PROBLEMA!!!!   Dom Oct 11, 2009 6:48 pm

Que tal, me presento..
Una ves que me baje las 2 partes que estan en la web, instale el NightWish, descomprimi el system_killzone, abri la carpeta system_killzone e hice doble click en L2 para empesar a jugar y me salto un critical error que dice lo siguiente:

OS: Windows XP 5.1 (Build: 2600)
CPU: GenuineIntel Unknown processor @ 3203 MHz with 1150MB RAM
Video: VIA/S3G UniChrome Pro IGP (326)

Failed to enter Entry: Can't find file 'Entry'

History: UGameEngine::Init <- InitEngine

Ayudenme por favor, ya que muero de ganas por jugar al L2.

Saludos

Braian.
Volver arriba Ir abajo
Ver perfil de usuario
Nindel
Admin
Admin
avatar

Cantidad de envíos : 226
Edad : 27
Localización : Rosario-Argentina
Fecha de inscripción : 13/08/2008

MensajeTema: Re: PROBLEMA!!!!   Sáb Nov 28, 2009 6:38 pm

Este foro no pertenece mas a NightWish.

_________________
"Te Sorprenderia Lo Interesante Que Se Vuelve La Gente Cuando Piensan Que Eres Un Idiota ^^"
Volver arriba Ir abajo
Ver perfil de usuario http://shadowmaster.servegame.com/
 
PROBLEMA!!!!
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema para iniciar el Pokemmo
» Problma en mi ordenador
» Taquigrafía
» Problema de HaxBallTube
» El problema de la natalidad en España

Permisos de este foro:No puedes responder a temas en este foro.
Lineage II ShadowMaster Forum :: Foro :: Sugerencias-
Cambiar a: